Forums Últimos mensajes - Powered by IBM
 

Distributed File System

07/01/2009 - 22:37 por Manolo | Informe spam
Buenas tardes foro,

Tengo la siguiente consulta:

A raiz del lunes en la madrugada, al empezar a operar mis servidores, empezé
a darme cuenta de que mis usuarios no podian accesar a un folder compartido
que hay en mi servidor. Me fui a los Shared Files de mi servidor y me
marcaba un error del servicio.Descubrí que el servicio File Distributed
System estaba detenido.Lo puse automatico y lo inicié y todo quedó bien. El
martes en la madrugada de nuevo pasó lo mismo, con la diferencia que el
servicio si estaba iniciado y hoy miercoles pasó lo mismo, tuve que detener
y reiniciar el servicio y quedó listo.
Tengo programada una tarea que reinicia mi servidor todos los días a las
6:30am.

Alguna idea de que pueda ser esto? No encuentro nada extraño en mis logs.
Todo estaba funcionando bien hasta este lunes en la madrugada que empezó con
esto.

Gracias
Saludos.
 

Leer las respuestas

#1 Fernando Reyes [MS MVP]
08/01/2009 - 08:31 | Informe spam
¿No hay nada en el visor de eventos?


Un saludo
Fernando Reyes [MS MVP]
MCSE Windows 2000 / 2003
MCSA Windows Server 2003
http://freyes.svetlian.com
http://urpiano.wordpress.com
RSS: http://urpiano.wordpress.com/feed
freyes.champú@champú.mvps.org
(Aclárate la cabeza si quieres escribirme)


"Manolo" escribió en el mensaje de
noticias:
Buenas tardes foro,

Tengo la siguiente consulta:

A raiz del lunes en la madrugada, al empezar a operar mis servidores,
empezé a darme cuenta de que mis usuarios no podian accesar a un folder
compartido que hay en mi servidor. Me fui a los Shared Files de mi
servidor y me marcaba un error del servicio.Descubrí que el servicio File
Distributed System estaba detenido.Lo puse automatico y lo inicié y todo
quedó bien. El martes en la madrugada de nuevo pasó lo mismo, con la
diferencia que el servicio si estaba iniciado y hoy miercoles pasó lo
mismo, tuve que detener y reiniciar el servicio y quedó listo.
Tengo programada una tarea que reinicia mi servidor todos los días a las
6:30am.

Alguna idea de que pueda ser esto? No encuentro nada extraño en mis logs.
Todo estaba funcionando bien hasta este lunes en la madrugada que empezó
con esto.

Gracias
Saludos.

Preguntas similares