Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

DMA.JM Tella

01/10/2005 - 13:48 por Luis Caro | Informe spam
Hola JM Tella.
En una consulta anterior me había sugerido que para arreglar un problema con
DMA al abrir Nero,que reza más o menos así:
"Esta aplicación ha detectado que su drive no está en modo DMA.Para mejorar
su rendimiento..".
Me sugerías que fuera al Administrador de Dispositivos,buscara la cadena
donde cuelga la Grabadora,borrara el IDE de donde cuelga dicha Grabadora y
reiniciara.Te cuento que de dicho IDE cuelga también el Disco Duro del
Sistema.Aún con temor por esto último,elimine dicho IDE,reinicié y
continuaba apareciendo dicho mensaje al abrir el Nero.
Quiero solucionar de una vez por todas dicho problema.Qué más me puedes
sugerir?
Gracias.
Cordialmente
Luis Caro
http://usuarios.lycos.es/maderascolombianas2/
http://www.geocities.com/maderascolombianas2002
 

Leer las respuestas

#1 R.E Fernandez
01/10/2005 - 13:51 | Informe spam
Para volver a habilitar el modo de transferencia típica o más rápida para un
dispositivo afectado: click der sobre
miPC/administrar/Hardware/administrador de dispositivos/Expande el nodo
controladoras IDE ATA/ATAPI / y busca el IDE donde esta enchufado el
dispositivo en cuestion/click der sobre ese IDE/propiedades/solapa
configuracion avanzada/modo de transferencia debe estar en DMA

saludos cordiales..!
REFernandez
http://spaces.msn.com/members/reinaldoefernandez/
http://eduardofernandez.bitacoras.com/
"Luis Caro" escribió en el mensaje
news:
Hola JM Tella.
En una consulta anterior me había sugerido que para arreglar un problema
con DMA al abrir Nero,que reza más o menos así:
"Esta aplicación ha detectado que su drive no está en modo DMA.Para
mejorar su rendimiento..".
Me sugerías que fuera al Administrador de Dispositivos,buscara la cadena
donde cuelga la Grabadora,borrara el IDE de donde cuelga dicha Grabadora y
reiniciara.Te cuento que de dicho IDE cuelga también el Disco Duro del
Sistema.Aún con temor por esto último,elimine dicho IDE,reinicié y
continuaba apareciendo dicho mensaje al abrir el Nero.
Quiero solucionar de una vez por todas dicho problema.Qué más me puedes
sugerir?
Gracias.
Cordialmente
Luis Caro
http://usuarios.lycos.es/maderascolombianas2/
http://www.geocities.com/maderascolombianas2002


Preguntas similares