Forums Últimos mensajes - Powered by IBM
 

Dos unidades de sistema

24/09/2006 - 09:10 por José PR | Informe spam
Hace tiempo que tengo un pequeño lío con dos particiones donde tengo
instalado el windows xp pro.
Supongo que se me arreglará cuando reinstale, pero me llama la atención.
El problema es que en el disco E que destiné a ocio se me instala poco y
por
defecto el sistema prefiere instalar en G: (que destiné en su día a
pruebas).
Son discos muy pequeños que en la actualidad están bastante llenos y que
me
dan algunos problemillas secundarios.
Supongo que me equivocaría yo en la instalación de algunos programas
iniciales y que por eso el s.o. se me va para otro lado.
Bueno, pongo el mensaje por si alguien ha pasado por algo similar y por
conocer un poco más de este tema y también saber qué error o causa mía
pudo
causarlo.
Muchas gracias



I'm protected by SpamBrave
http://www.spambrave.com/
 

Leer las respuestas

#1 Jose Gallardo
24/09/2006 - 09:31 | Informe spam
El problema es que en el disco E que destiné a ocio se me instala poco y



¿Qué quieres decir con esto?

Microsoft MVP - Windows Shell/User
Miembro de DTS-L


"José PR" escribió en el mensaje de noticias:%
Hace tiempo que tengo un pequeño lío con dos particiones donde tengo
instalado el windows xp pro.
Supongo que se me arreglará cuando reinstale, pero me llama la atención.
El problema es que en el disco E que destiné a ocio se me instala poco y
por
defecto el sistema prefiere instalar en G: (que destiné en su día a
pruebas).
Son discos muy pequeños que en la actualidad están bastante llenos y que
me
dan algunos problemillas secundarios.
Supongo que me equivocaría yo en la instalación de algunos programas
iniciales y que por eso el s.o. se me va para otro lado.
Bueno, pongo el mensaje por si alguien ha pasado por algo similar y por
conocer un poco más de este tema y también saber qué error o causa mía
pudo
causarlo.
Muchas gracias



I'm protected by SpamBrave
http://www.spambrave.com/



Preguntas similares