Forums Últimos mensajes - Powered by IBM
 

enviar correos desde el sharepoint services

09/02/2005 - 21:15 por Jean Osorio | Informe spam
Hola, tengo un problema para enviar correos, yo ya configure mi servidor
saliente con smtp.1and1.com, pero los corros no salen me dicen que hay un
error, especificamente este es el error

The user or users have been added successfully, but there was an error in
sending the e-mail message. The server may not be set up correctly to send
e-mail. To verify that e-mail is configured correctly, contact your server
administrator.



alguien me puede ayudar a configurar esto para enviar correos...gracias.
 

Leer las respuestas

#1 Kyberne.com S.A. \(www.kyberne.cl\)
09/02/2005 - 21:21 | Informe spam
Hola Jean:

Me sumo a tu consulta: el error en la versión en español dice así:

"El usuario o usuarios se agregaron correctamente, pero se produjo un error
al enviar el mensaje de correo electrónico. Puede que el servidor no esté
configurado correctamente para enviar correo electrónico. Póngase en
contacto con el administrador del servidor para comprobar que el correo
electrónico está configurado correctamente."

Yo tampoco he logrado encontrar el error, pese a que he revisado muchas
veces los servidores SMTP y POP...

¿Alguien sabe?

Alexis


"Jean Osorio" escribió en el mensaje
news:
Hola, tengo un problema para enviar correos, yo ya configure mi servidor
saliente con smtp.1and1.com, pero los corros no salen me dicen que hay un
error, especificamente este es el error

The user or users have been added successfully, but there was an error in
sending the e-mail message. The server may not be set up correctly to send
e-mail. To verify that e-mail is configured correctly, contact your server
administrator.



alguien me puede ayudar a configurar esto para enviar correos...gracias.

Preguntas similares