Forums Últimos mensajes - Powered by IBM
 

Error 213: replicación de licencias

23/08/2006 - 11:39 por Kala | Informe spam
En mi empresa tengo un dominio con 2 servidores que hacen de controladores de
dominio. La replicación de licencias no se hace correctamente del principal
al secundario ya que me sale el siguiente error en el registro de sucesos de
aplicación:

Id. de suceso: 213
La replicación de la información de licencias ha fallado porque no se puede
poner en contacto con el Servicio de registro de licencias en el servidor
xxxxxxxxxx.

Según la solución en la búsqueda de Microsoft, debería cambiar el servidor
de concesión de licencias en "Sitios y servicios de Active DIrectory". Lo he
probado y continúa igual.

¿Alguién me podría decir como solucionar el problema?

Gracias por adelantado,

Javier C.
 

Leer las respuestas

#1 José Antonio Quílez [MS MVP]
23/08/2006 - 11:56 | Informe spam
Comprueba que el servicio "Registro de Licencias" no esté deshabilitado. Caso de estarlo, cámbialo a inicio automático y lo
inicias.

José Antonio Quílez
Sevilla - España
http://msmvps.com/blogs/quilez/

Visitad los nuevos foros de Technet en Español
http://forums.microsoft.com/TechNet...px?SiteID0


"Kala" escribió en el mensaje news:
En mi empresa tengo un dominio con 2 servidores que hacen de controladores de
dominio. La replicación de licencias no se hace correctamente del principal
al secundario ya que me sale el siguiente error en el registro de sucesos de
aplicación:

Id. de suceso: 213
La replicación de la información de licencias ha fallado porque no se puede
poner en contacto con el Servicio de registro de licencias en el servidor
xxxxxxxxxx.

Según la solución en la búsqueda de Microsoft, debería cambiar el servidor
de concesión de licencias en "Sitios y servicios de Active DIrectory". Lo he
probado y continúa igual.

¿Alguién me podría decir como solucionar el problema?

Gracias por adelantado,

Javier C.

Preguntas similares