Error al abrir página IE

02/04/2005 - 22:23 por Josean | Informe spam
He instalado el Servi Pack 2 para W XP. Desde entonces hay páginas del IE que
no se abren y abajo en la barra de herramientas me sale un icono que dice:
error en la página.
Pincho en el icono y me dice la causa del error: el obejto no acepta esta
propiedad o metodo.
COMO PUEDO SOLUCIONARLO??
Gracias por anticipado
 

Leer las respuestas

#1 Enrique [MVP Windows]
04/04/2005 - 01:34 | Informe spam
Posiblemente, requiera la máquina virtual de java ¿La tienes instalada?

Por otro lado, ve a Herramientas > Opciones de Interent > Seguridad >
Zona Internet y pulsa en "Nivel predeterminado". Aplica los cambios. De
la misma forma, en el apartado de Privacidad, permite cookies de origen
y de sesión. Reinicia el navegador.


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"Una palabra es suficiente para hacer o deshacer la fortuna de un
hombre".

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Josean" escribió en el mensaje
news:
He instalado el Servi Pack 2 para W XP. Desde entonces hay páginas del
IE que
no se abren y abajo en la barra de herramientas me sale un icono que
dice:
error en la página.
Pincho en el icono y me dice la causa del error: el obejto no acepta
esta
propiedad o metodo.
COMO PUEDO SOLUCIONARLO??
Gracias por anticipado

Preguntas similares