Error al Agregar Emoticons

20/12/2004 - 19:37 por Hugo Colomé | Informe spam
Buen día. Tengo un problema, cuando trato de agregar uno o varios Emoticons
se hace sin problema, el problema viene cuando reinicio Messenger (Tengo
6.4.2, el anterior al 7) es cuando desaparecen los que agregue de la lista, y
si trato de agregar (ver, o modificar los anteriores o recien creados) la
lista aparece vacía y me aparece un mensaje que dice algo así como "Your last
emoticons could not be used, please create new ones". Se que las imagenes no
tienen problemas pues hace tiempo los usaba perfectamente (son emoticons
standard 100%), y he tratado además con varias imagenes, formatos, tamaños, y
tampoco. Trate reparando Messenger y tampoco, trate desinstalandolo y
reinstalandolo y tampoco, y por ultimo trate usando Messenger 7, y me aparece
ahí error de "Imagen No Valida, intente con otra", pero se que son validas y
que éste no es el problema. Es error de Messenger? O de mi sistema? Que puedo
hacer? Obviamente no quiero formatear mi computadora por unos Emoticons. Tal
vez la desinstalación de Messenger no se efectua al 100% aunque me diga el
sistema que si? Recomendaciones? Gracias!

P.S.(Tengo Windows Home XP) (Mis emoticons standard de Messenger sí
funcionan correcamente)
 

Leer las respuestas

#1 Hupus [MX]
20/12/2004 - 21:54 | Informe spam
Hola Hugo,
Realiza un escaneo con un antivirus y si el resultado es que no estan infectados los archivos, verifica en Herramientas > Opciones > Privacidad, que no esté marcada la opción de "No guardar mis imágenes porque es un equipo compartido".
Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Configura Outlook Express para leer este foro: http://messageries-instantanees.net/Es00160.htm

"Hugo Colomé" <Hugo Colomé@discussions.microsoft.com> escribió en el mensaje news:
Buen día. Tengo un problema, cuando trato de agregar uno o varios Emoticons
se hace sin problema, el problema viene cuando reinicio Messenger (Tengo
6.4.2, el anterior al 7) es cuando desaparecen los que agregue de la lista, y
si trato de agregar (ver, o modificar los anteriores o recien creados) la
lista aparece vacía y me aparece un mensaje que dice algo así como "Your last
emoticons could not be used, please create new ones". Se que las imagenes no
tienen problemas pues hace tiempo los usaba perfectamente (son emoticons
standard 100%), y he tratado además con varias imagenes, formatos, tamaños, y
tampoco. Trate reparando Messenger y tampoco, trate desinstalandolo y
reinstalandolo y tampoco, y por ultimo trate usando Messenger 7, y me aparece
ahí error de "Imagen No Valida, intente con otra", pero se que son validas y
que éste no es el problema. Es error de Messenger? O de mi sistema? Que puedo
hacer? Obviamente no quiero formatear mi computadora por unos Emoticons. Tal
vez la desinstalación de Messenger no se efectua al 100% aunque me diga el
sistema que si? Recomendaciones? Gracias!

P.S.(Tengo Windows Home XP) (Mis emoticons standard de Messenger sí
funcionan correcamente)

Preguntas similares