Forums Últimos mensajes - Powered by IBM
 

error al arrancar

19/04/2005 - 16:56 por flanagan | Informe spam
Buenas
tengo un problema.
AL arrancar el Windows Me me da dos opciones.
A prueba de fallos me sale una pantalla azul que me da este error

0E : 0167 : BFF6B320

y me hace reiniciar i se queda ahy

en modo normal me sale una pantalla de nuevo hardware encontrado y no me
sale de aqui.
(lo bueno es que no hay nuevo hardware, esta igual que la ultima vez que lo
inicie)
Voy siguiendo el Wizard y cuando termina (sin instalar nada, ya que no
encuentra nada) me deja la pantalla en gris y sin hacer nada
La unica diferencia es que antes de que empezace a fallar le hice un
msconfig y le dije que no me cargase el norton.
El problema es que ahora no se como volver a decirle que si me lo cargue.
Se puede hacer desde linea de comandos empezando desde el disco de inicio??

muchas gracias un saludo
 

Leer las respuestas

#1 flanagan
19/04/2005 - 19:14 | Informe spam
Buenas
Lo soluciono el comando SCANREG
por si a alguien le interesa

Un saludo


"flanagan" escribió en el mensaje
news:eO4X1$
Buenas
tengo un problema.
AL arrancar el Windows Me me da dos opciones.
A prueba de fallos me sale una pantalla azul que me da este error

0E : 0167 : BFF6B320

y me hace reiniciar i se queda ahy

en modo normal me sale una pantalla de nuevo hardware encontrado y no me
sale de aqui.
(lo bueno es que no hay nuevo hardware, esta igual que la ultima vez que


lo
inicie)
Voy siguiendo el Wizard y cuando termina (sin instalar nada, ya que no
encuentra nada) me deja la pantalla en gris y sin hacer nada
La unica diferencia es que antes de que empezace a fallar le hice un
msconfig y le dije que no me cargase el norton.
El problema es que ahora no se como volver a decirle que si me lo cargue.
Se puede hacer desde linea de comandos empezando desde el disco de


inicio??

muchas gracias un saludo




Preguntas similares