Forums Últimos mensajes - Powered by IBM
 

error al conectar modem ZINC NETWORKS AN1020U

01/07/2005 - 06:11 por Pablo Brunet | Informe spam
hola a todos amigos!!
resulta que contrate adsl y me mandaron el modem de marras, lo instalo y
aparentemente no hay ningun problema, el instala un icono "play" verde a la
ar del reloj, me crea un acceso directo en el escritorio, hago doble clic
en tal icono y configuro mi nombre de usuario y contraseña que me prevee mi
isp de banda ancha 256. luego, y le doy a conectar. el proceso
parece ir de maravillas... pero cuando esta en "comprobando nombre de
usuario y contraseña" me sale el error de la imagen que acompaña a este post
y que pido disculpas pero me parecio necesario. Llame a mi isp y me dijo que
no habia ningun tipo de problemas con el servicio y que el problema era de
mi sistema operativo, estaria mal configurado, por ultimo mi sistema
operativo es Windows XP SP2.
espero que con vuestra ayuda pueda solucionar este problemita ya que quiero
empezar a disfutar de la adsl que contrate. Desde ya muchas gracias!!, mi
linea telefonica es una prepara se llama linea 1 PLUS preparada para
internet.

Pablo Brunet
Tucumán - Argentina






 

Leer las respuestas

#1 Manuel
01/07/2005 - 10:13 | Informe spam
No mandaste ninguna imagen :-S
"Pablo Brunet" escribió en el mensaje
news:%
hola a todos amigos!!
resulta que contrate adsl y me mandaron el modem de marras, lo instalo y
aparentemente no hay ningun problema, el instala un icono "play" verde a
la
ar del reloj, me crea un acceso directo en el escritorio, hago doble clic
en tal icono y configuro mi nombre de usuario y contraseña que me prevee
mi
isp de banda ancha 256. luego, y le doy a conectar. el proceso
parece ir de maravillas... pero cuando esta en "comprobando nombre de
usuario y contraseña" me sale el error de la imagen que acompaña a este
post
y que pido disculpas pero me parecio necesario. Llame a mi isp y me dijo
que
no habia ningun tipo de problemas con el servicio y que el problema era de
mi sistema operativo, estaria mal configurado, por ultimo mi sistema
operativo es Windows XP SP2.
espero que con vuestra ayuda pueda solucionar este problemita ya que
quiero
empezar a disfutar de la adsl que contrate. Desde ya muchas gracias!!, mi
linea telefonica es una prepara se llama linea 1 PLUS preparada para
internet.

Pablo Brunet
Tucumán - Argentina











Preguntas similares