Forums Últimos mensajes - Powered by IBM
 

error al instalar Actualización Framework, versión 2.0 (KB92836 5)

15/07/2007 - 18:52 por marino | Informe spam
no puedo instalar esta actualizacion, me sale error 0x643
espero me puedan ayudar
gracias
 

Leer las respuestas

#1 Patricio
24/07/2007 - 21:06 | Informe spam
Proba la opcion "Instalar Actualizaciones y Apagar."

"marino" wrote:

no puedo instalar esta actualizacion, me sale error 0x643
espero me puedan ayudar
gracias

Preguntas similares