Forums Últimos mensajes - Powered by IBM
 

error al validar el usuario en el dominio

18/12/2007 - 12:37 por Anonimo | Informe spam
hola, el problema que tengo es el siguiente, tengo una red con un servidor
con w2003r2 con un dominio y 4 equipos, dos de ellos usuarios
administradores. Cuando intento entrar con los administradores en su equipo
me dice que la contraseña o el numbre de usuario están mal o que el dominio
no está disponible en este momento. Los otros dos usuarios si entran bien en
el dominio. No se que es lo que puedo estar haciendo mal. Gracias de antemano.
 

Leer las respuestas

#1 Marc [MVP Windows]
18/12/2007 - 21:54 | Informe spam
Configuración DNS de los clientes? Errores en el Visor de sucesos?


Saludos,

Marc
MVP Windows Server System - Directory Services
MCSA/MCSE Windows Server 2003
Citrix CCA PS 4.0
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.

"@lex" escribió en el mensaje news:
hola, el problema que tengo es el siguiente, tengo una red con un servidor
con w2003r2 con un dominio y 4 equipos, dos de ellos usuarios
administradores. Cuando intento entrar con los administradores en su equipo
me dice que la contraseña o el numbre de usuario están mal o que el dominio
no está disponible en este momento. Los otros dos usuarios si entran bien en
el dominio. No se que es lo que puedo estar haciendo mal. Gracias de antemano.

Preguntas similares