Error bad Request

24/11/2004 - 19:10 por José González | Informe spam
Hola. Desde hace un tiempo llevo usando un programa anti-spam Mailshiel para
mas señas y tengo 2 cuentas de msn.com configuradas el problema es que
cuando recibo algun e-mail y lo quiero borrar del servidor desde este
anti-spam no lo quita me sale este error HTTP/1.1 400 Bad Request he estado
mirando a ver si es de configuracion pero lo tengo bien , el I:E tambien
esta todo como predeterminado , lo raro es que las cuentas pop3 que tengo si
borra los mensajes del servidor , me da que pensar que es cosa del
servidor de msn o de hotmail
Sabeis si es algo de esto
Gracias
 

Leer las respuestas

#1 Daniel V
24/11/2004 - 19:32 | Informe spam
El tanto el correo de MSN como el de Hotmail no son POP, por ahí el programa
ese sirve solamente para correo POP, en algunos antivirus pasa eso, no
revisan cuentas de Hotmail porque no son POP.

Daniel

"José González" escribió en el mensaje
news:
Hola. Desde hace un tiempo llevo usando un programa anti-spam Mailshiel


para
mas señas y tengo 2 cuentas de msn.com configuradas el problema es que
cuando recibo algun e-mail y lo quiero borrar del servidor desde este
anti-spam no lo quita me sale este error HTTP/1.1 400 Bad Request he


estado
mirando a ver si es de configuracion pero lo tengo bien , el I:E tambien
esta todo como predeterminado , lo raro es que las cuentas pop3 que tengo


si
borra los mensajes del servidor , me da que pensar que es cosa del
servidor de msn o de hotmail
Sabeis si es algo de esto
Gracias


Preguntas similares