Error en Internet Explorer

23/12/2004 - 05:55 por Julia Look | Informe spam
Hola amigos

Instalé un equipo desde cero, con W98 SE, como lo he hecho en cantidad de
oportunidades. El tema es que todo iba bien hasta que ejecuté windows Update
( hay banda ancha coimpartida por un router). Bajó correctamente todas la
actualizaciones críticas y me instaló IE6 , luego de aceptar un cartel que
decía que el SPack se instalará en 2 pasos, primero el IE6 y luego el IE6
SP1.
Al reiniciar y volver a la web de windows update, luego de presionar el
botón "buscar actualizaciones" , se queda en 0% eternamente ... hasta que
luego de un rato sale un "repetitivo cartel" de que Internet Explorer ha
tenido un error y dá la opción a reiniciar el Explorador y mandar el informe
a Microsoft
He probado ingresar a algunas páginas como www.bancofrances.com.ar y me da
el mismo error .
en resumen, probé cambiar memorias, y hasta desinstalar el IE 6.0 e instalar
un IE 5.5 que tengo en un CD y pasa exactamente lo mismo
Necesito ayuda sobre que puede causar este problema, ya que es el equipo de
mi jefe !

Gracias
Julia Look
 

Leer las respuestas

#1 José Gallardo
23/12/2004 - 08:43 | Informe spam
Inicio>Ejecutar y teclea "sfc" y busca archivos alterados. A lo mejor se te
ha dañado alguna dll.

"Julia Look" escribió en el mensaje
news:%
Hola amigos

Instalé un equipo desde cero, con W98 SE, como lo he hecho en cantidad de
oportunidades. El tema es que todo iba bien hasta que ejecuté windows


Update
( hay banda ancha coimpartida por un router). Bajó correctamente todas la
actualizaciones críticas y me instaló IE6 , luego de aceptar un cartel que
decía que el SPack se instalará en 2 pasos, primero el IE6 y luego el IE6
SP1.
Al reiniciar y volver a la web de windows update, luego de presionar el
botón "buscar actualizaciones" , se queda en 0% eternamente ... hasta que
luego de un rato sale un "repetitivo cartel" de que Internet Explorer ha
tenido un error y dá la opción a reiniciar el Explorador y mandar el


informe
a Microsoft
He probado ingresar a algunas páginas como www.bancofrances.com.ar y me da
el mismo error .
en resumen, probé cambiar memorias, y hasta desinstalar el IE 6.0 e


instalar
un IE 5.5 que tengo en un CD y pasa exactamente lo mismo
Necesito ayuda sobre que puede causar este problema, ya que es el equipo


de
mi jefe !

Gracias
Julia Look


Preguntas similares