Forums Últimos mensajes - Powered by IBM
 

error misterioso

25/05/2005 - 17:17 por GFM | Informe spam
Hola a todos

Espero que podais echarme un cable o dar un poco de luz al misterio que me
sucede. Vereis, tenemos una red con un servidor Windows 2003 server y varios
equipos con XP Profesional. El caso es que TODOS los días a eso de las
19:00 - 19:20 horas parece como si la conexión de los diferentes archivos
que los equipos usan con el servidor dejan de funcionar, dando el típico
error de red, he comprobado mediante un PING si es que no existia la
conexión pero me lo ha devuelto sin problemas.

Alguien ha pasado por lo mismo? No se ya adonde acudir...

Gracias a todos de antemano
 

Leer las respuestas

#1 Fuents
25/05/2005 - 18:26 | Informe spam
revisa que ho se corte la corriente del switch a esa hora, aunque el corte
sea momentaneo los ficheros dan error.

Saludos. El Fuents.

Si no puedes delumbrar con tu sabiduría,
desconcierta con tus gilipolleces.


"GFM" escribió en el mensaje
news:

Hola a todos

Espero que podais echarme un cable o dar un poco de luz al misterio que me
sucede. Vereis, tenemos una red con un servidor Windows 2003 server y
varios equipos con XP Profesional. El caso es que TODOS los días a eso de
las 19:00 - 19:20 horas parece como si la conexión de los diferentes
archivos que los equipos usan con el servidor dejan de funcionar, dando el
típico error de red, he comprobado mediante un PING si es que no existia
la conexión pero me lo ha devuelto sin problemas.

Alguien ha pasado por lo mismo? No se ya adonde acudir...

Gracias a todos de antemano


Preguntas similares