Error en secuencia de comandos

05/07/2005 - 14:41 por Vicente Aparicio | Informe spam
Tengo un problema desde hace mucho tiempo y me tiene loco. Cuando entro en
algunas paginas con internet explorer me sale el error "Esta clase no acepta
automatizacion" y no puedo verlas, en cambio desde otro equipo con internet
explorer si puedo verlo.Incluso en mi mismo equipo con otros navegadores si
puedo verlo. Tengo Xp sp2 con todos los parches actualizados.

¿alguna idea?
 

Leer las respuestas

#1 # Osvaldo #
05/07/2005 - 20:04 | Informe spam
Agrega esas paginas que tan problema, a SITIOS DE CONFIANZA en IE, tiene que
funcionar, comenta el resultado, saludos.


Osvaldo Luis Vila
Burzaco- Buenos Aires.
Argentina.
Casi en el sur del Continente Americano.


Te interesa la informática? http://www.fermu.com
http://www.vsantivirus.com


PRIMERO LA SEGURIDAD-BÁSICO
Ad-Aware SE 1.06- Spybot-Search 1.4- Spyware Blaster 3.4- Ccleaner 1.20.118.
A²- Pest Patrol- CWShredder 2.14- Hijack 1.99.
AVG free 7.0- AVAST 4.6- Bit Defender free.
¡¡¡ ZoneAlarm free en Español!!!







"Vicente Aparicio" <Vicente escribió en
el mensaje news:
Tengo un problema desde hace mucho tiempo y me tiene loco. Cuando entro en
algunas paginas con internet explorer me sale el error "Esta clase no


acepta
automatizacion" y no puedo verlas, en cambio desde otro equipo con


internet
explorer si puedo verlo.Incluso en mi mismo equipo con otros navegadores


si
puedo verlo. Tengo Xp sp2 con todos los parches actualizados.

¿alguna idea?

Preguntas similares