Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Error SMTP

29/03/2007 - 18:58 por Dj eDu | Informe spam
Hola, tengo un problema al configurar una cuenta en Outlook'07.

Al principio de configurar la cuenta, establezco los datos y el servidor de
correo saliente (smtp.uab.es) y intento hacer una "Pruebo configuración de la
cuenta", en la que inicia bien la sesión en el servidor de correo entrante
(IMAP) pero al enviar un mensaje aparece el siguient error: 0x80040607.

Más tarde, si intento enviar un mensaje con dicha cuenta me aparece lo
siguiente: [...] No se puede localizar a los destinatarios siguientes [...]
530 5.7.1 Origen restringido a la UAB.

He probado de añadir la opción de "Mi servidor de salida requiere
autenticación" y de esa forma me pide todo el rato la contraseña y nombre de
usuario, aunque ponga lo correcto (supongo que realmente mi servidor no
necesitará la autenticación).

Anotar que antes tenía configurada y funcionando esta cuenta en Outlook
Express.

Gracias!
 

Leer las respuestas

#1 Palel
30/03/2007 - 19:49 | Informe spam
¿se marca también: "Utilizar la misma que el correo entrante"?


Saludos, Palel - [MVP Outlook]
http://www.infonegocio.com/luzylar/informatica.htm
ADD-IN para Outlook: http://www.infonegocio.com/luzylar/...utlook.htm
®El Rincón del Navegante - http://www.luzylar.com

*** Consulta en el Foro específico:
Outlook EXPRESS news://msnews.microsoft.com/microso...ookexpress
OUTLOOK de OFFICE news://msnews.microsoft.com/microso...es.outlook
SISTEMA OPERATIVO Windows XP news://msnews.microsoft.com/microso....windowsxp
OFFICE XP news://msnews.microsoft.com/microso...s.officexp
... hay más, busca el que necesites.
_______________________________________________________________________________
"Dj eDu" <Dj escribió en el mensaje
news:
| Hola, tengo un problema al configurar una cuenta en Outlook'07.
|
| Al principio de configurar la cuenta, establezco los datos y el servidor de
| correo saliente (smtp.uab.es) y intento hacer una "Pruebo configuración de la
| cuenta", en la que inicia bien la sesión en el servidor de correo entrante
| (IMAP) pero al enviar un mensaje aparece el siguient error: 0x80040607.
|
| Más tarde, si intento enviar un mensaje con dicha cuenta me aparece lo
| siguiente: [...] No se puede localizar a los destinatarios siguientes [...]
| 530 5.7.1 Origen restringido a la UAB.
|
| He probado de añadir la opción de "Mi servidor de salida requiere
| autenticación" y de esa forma me pide todo el rato la contraseña y nombre de
| usuario, aunque ponga lo correcto (supongo que realmente mi servidor no
| necesitará la autenticación).
|
| Anotar que antes tenía configurada y funcionando esta cuenta en Outlook
| Express.
|
| Gracias!

Preguntas similares