Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

EXCEL no me suma

30/04/2010 - 16:24 por cap| i |cua | Informe spam
WXP pro ServiPack 3 Office 2007

Desde hace años tengo doumentos Excel con cuentas sencillas mediante esas
pequeñas formulas o autosuma, de repente no memoriza las zonas previamente
sumadas.
He abierto nuevas hojas para rehacer todo nuevo, por si tuviera las hojas
corruptas, pero no me funciona.
Necesitaria ayuda para poder resolver esta anomalía, gracias


EXCEL
Ejemplo: de suma columnas D + filas: 44/45/46/47/resultado en 48

D44.. 20
D45.. 40
D46.. 19
D47.. 11
D48. 90

La suma (desde la casilla D48) es igual que la haga mediante la autosuma,
que poniendo la formula: =SUMA(D44:D47), lo suma correctamente de las dos
formas pero en el momento que cambio las cantidades no ''memoriza'' la
fórmula, se queda con el resulta de orige, es decir: 90

saludos
cap| i |cua
 

Leer las respuestas

#1 AnSanVal
30/04/2010 - 18:36 | Informe spam
Comprueba que no esté desactivado "Cálculo automático".

Saludos: Antonio.
****************************

"cap| i |cua" escribió en el mensaje
news:

WXP pro ServiPack 3 Office 2007

Desde hace años tengo doumentos Excel con cuentas sencillas mediante esas
pequeñas formulas o autosuma, de repente no memoriza las zonas previamente
sumadas.
He abierto nuevas hojas para rehacer todo nuevo, por si tuviera las hojas
corruptas, pero no me funciona.
Necesitaria ayuda para poder resolver esta anomalía, gracias


EXCEL
Ejemplo: de suma columnas D + filas: 44/45/46/47/resultado en 48

D44.. 20
D45.. 40
D46.. 19
D47.. 11
D48. 90

La suma (desde la casilla D48) es igual que la haga mediante la autosuma,
que poniendo la formula: =SUMA(D44:D47), lo suma correctamente de las dos
formas pero en el momento que cambio las cantidades no ''memoriza'' la
fórmula, se queda con el resulta de orige, es decir: 90

saludos
cap| i |cua

Preguntas similares