explorer no termina de cargar las paginas

19/02/2006 - 05:18 por yec | Informe spam
tengo problemas para cargar las paginas con el internet explorer
cuando digito una direccion de internet coimo http://www.google.com o
http://www.yahoo.com en la barra de estado muestra el mensaje:
"Sitio Web encontrado, esperando respuesta..."
y nunca termina de cargar la pagina
la unica direccion que me carga es http://www.micrsoft.com
con todas las demas tengo problema
he instalado el mozilla firefox y no me da ningun problema puedo accesar a
todas las direcciones sin ningun problema por lo que descarto que sea un
problema de conectividad de red ademas al puedo hacer ping a cualquier
direccion web y a la direccion local 127.0.0.1 por lo que descargo que sea un
problema de tarjeta de red
En mis conexiones de red todo esta bien configurado me sale el icono
"Conexion a Internet " con el estado: Conectado

al parecer es un problema del internet explorer exclusivamente
Trate de desinstalarlo en panel de control/agregar o quitar programas
pero no lo encuentro en la lista de programas instalados

tambien pase una herramienta desde el cuadro ejecutar del windows "sfc
/scannow" y tampoco funciono reinicie la maquina y nada me baje el archivo de
instalacion del internet explorer desde la pagina de microsoft y me dice que
hay una version mas reciente de internet explorer aun en mi equipo por lo que
la instalacion no puede continuar

reinstale el windows xp (sin formatear ) con la opcion actualizar y nada
todavia me sigue fallando

¡Que puedo hacer !

La configuracion de la maquina es:
P4 3.0ghz
248 MB de Ram
Windows Xp SP2 version 2002
Internet Explorer Ver 6.0.2900.2180.xpsp_sp2_rtm.040803-2158
 

Leer las respuestas

#1 Enrique [MVP Windows]
19/02/2006 - 22:16 | Informe spam
Si en lugar de escribir en la barra de direcciones www.google.es, o
www.yahoo.es, escribes http://66.249.87.104 y http://217.12.3.11
respectivamente,

¿Se cargan bien las páginas?



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
http://ekort.blogspot.com
(quita la Z)

"La habilidad y la constancia son las armas de la debilidad"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"yec" escribió en el mensaje
news:
tengo problemas para cargar las paginas con el internet explorer
cuando digito una direccion de internet coimo http://www.google.com o
http://www.yahoo.com en la barra de estado muestra el mensaje:
"Sitio Web encontrado, esperando respuesta..."
y nunca termina de cargar la pagina
la unica direccion que me carga es http://www.micrsoft.com
con todas las demas tengo problema
he instalado el mozilla firefox y no me da ningun problema puedo accesar
a
todas las direcciones sin ningun problema por lo que descarto que sea un
problema de conectividad de red ademas al puedo hacer ping a cualquier
direccion web y a la direccion local 127.0.0.1 por lo que descargo que
sea un
problema de tarjeta de red
En mis conexiones de red todo esta bien configurado me sale el icono
"Conexion a Internet " con el estado: Conectado

al parecer es un problema del internet explorer exclusivamente
Trate de desinstalarlo en panel de control/agregar o quitar programas
pero no lo encuentro en la lista de programas instalados

tambien pase una herramienta desde el cuadro ejecutar del windows "sfc
/scannow" y tampoco funciono reinicie la maquina y nada me baje el
archivo de
instalacion del internet explorer desde la pagina de microsoft y me dice
que
hay una version mas reciente de internet explorer aun en mi equipo por
lo que
la instalacion no puede continuar

reinstale el windows xp (sin formatear ) con la opcion actualizar y nada
todavia me sigue fallando

¡Que puedo hacer !

La configuracion de la maquina es:
P4 3.0ghz
248 MB de Ram
Windows Xp SP2 version 2002
Internet Explorer Ver 6.0.2900.2180.xpsp_sp2_rtm.040803-2158

Preguntas similares