Forums Últimos mensajes - Powered by IBM
 

extraña unión al dominio diferentes opciones en cada cliente.

25/08/2008 - 23:16 por taco | Informe spam
Tengo abierto otro debate en el que tengo un problema con la
sincronizacion de carpetas, un cliente sincroniza correctamente y el
otro no. He ido comparando los clientes y veo algunas diferencias:

el que funciona el perfil se ha creado como es habitual
usuario.dominio en cambio en el otro solo se ha creado en el perfil el
nombre de usuario pero sin el .dominio

¿esto a que se debe? ¿es normal?

Otros detalles extraños es que los si voy a los documentos del que
funciona correctamente en la pestaña seguridad puedo modificar el
control de los usuarios aparte de que me indica la ruta hacia el
servidor, cosa que ha cambiado automáticamente cuando he configurado
el servidor para que la carpeta de mis docs se redireccione.
En cambio en el que no funciona no puedo cambiar las propiedades de la
pestaña seguridad y se dirige hacia la carpeta de mis docs pero en
local, lo mas raro es que este cliente ha sido el primero que he
conectado y el que ha hecho la copia de los docs automáticamente al
servidor, ya que salen los documentos de este.

Pero con los 2 puedo entrar a las carpetas del servidor con los
privilegios asignados.

No se el que no funciona es como si estuviera en dominio pero como que
falta alguna cosa.

¿sabeis que pasa?
 

Leer las respuestas

#1 Daniel Ríos
26/08/2008 - 09:16 | Informe spam
Hola,

El que un usuario aparezca con user.dom o user asecas, puede ser debido a
que:
.- El perfil del dominio no se ha cargado correctamente.
.- Ya existe un usuario local con el mismo nombre, y se le diferencia con la
extensión .dominio.

Con respecto a lo de la seguridad, es posible que no se haya cargado bien el
perfil del dominio, borra el perfil completo de ese usuario, vuelvelo a
crear, dentro del dominio, y también en local. Debes asignarle permisos de
administrador.

Daniel Ríos



"taco" escribió en el mensaje
news:
Tengo abierto otro debate en el que tengo un problema con la
sincronizacion de carpetas, un cliente sincroniza correctamente y el
otro no. He ido comparando los clientes y veo algunas diferencias:

el que funciona el perfil se ha creado como es habitual
usuario.dominio en cambio en el otro solo se ha creado en el perfil el
nombre de usuario pero sin el .dominio

¿esto a que se debe? ¿es normal?

Otros detalles extraños es que los si voy a los documentos del que
funciona correctamente en la pestaña seguridad puedo modificar el
control de los usuarios aparte de que me indica la ruta hacia el
servidor, cosa que ha cambiado automáticamente cuando he configurado
el servidor para que la carpeta de mis docs se redireccione.
En cambio en el que no funciona no puedo cambiar las propiedades de la
pestaña seguridad y se dirige hacia la carpeta de mis docs pero en
local, lo mas raro es que este cliente ha sido el primero que he
conectado y el que ha hecho la copia de los docs automáticamente al
servidor, ya que salen los documentos de este.

Pero con los 2 puedo entrar a las carpetas del servidor con los
privilegios asignados.

No se el que no funciona es como si estuviera en dominio pero como que
falta alguna cosa.

¿sabeis que pasa?

Preguntas similares