Fallo de bajada de datos en internet

24/02/2005 - 19:40 por Sharon | Informe spam
Que puede ser lo que le esta pasando a mi equipo?

Hace cosa de 6 dias ya empece a notar que la vision de la camara web en el
messenger se hacia mas lenta. No le di demasiada importancia.Soy una persona
que me gusta llevar muy a rajatabla el tema de los espias, virus,
optimizacion del sistema, etc...

Bueno, el problema actual es bien distinto.REsulta que primero achaque toda
la culpa a Terra.. Pero me di cuenta que el problema esta en mi pc. La cosa
fue a mas, al principio me conectaba a internet (tengo tarifa plana) y todas
las bajadas me iban hiperlentas, incluso habia una gran demora entre el
momento en que se conecta a internet y el momento en que empezaba a bajar
informacion de internet.

Desinstale el Antivirus con su firewall (Norton). Reinstale, cuando me da
para actualizarlo todo por primera vez, a veces me funciona, y me baja datos
de internet perfectamente (un poco mas lento, no obstante). He formateado,
restaurado el sistema a puntos anteriores en los que todo me funcionaba
perfectamente, incluido internet... y todo va como quiere. Ahora esta
bajando las actualizaciones de internet y va perfecto,quizas algo mas
lento... pero es que tb hay que darse cuenta que me pasotodo el dia sin
poder conectarme, a veces me entra y a veces no.

He pensado que tuviera espias e instale antivirus, programas espia... Todo
parece estar bien!

Hay algun programa que examine la configuracion de acceso telefonico? Que
optimice todo eso? No se, supongo que alguna solucion debe haber.

He probado a conectar los cables que van al modem desde la linea telefonica
al portatil...Ahi va perfectamente... Que puede estar sucediendo? Os juro
que hasta a mi me resulta dificil explicarlo, por que no sigue una logica
definida. Yo le doy al icono de conectar a mi servidor, se presenta el icono
en la barra de tareas de abajo, pero nada, no se baja nada en un 99,9 de las
veces. Si desinstalo el Norton y lo reinstalo es posible que al actualizar
conecte y baje todo.

Una vez me fije que no podia bajarme nada de internet, asi que desactive
momentaneamente el Norton... Ahi me bajo todo perfectamente, siendo justo en
el momento de reactivarlo que deje de tener descargas.

He probado incluso con el Mcafee, Panda... sin el Norton instalado... Pero
los problemas no desaparecen...

Se os ocurre algo ?

Muchas gracias

Sharon!
 

Leer las respuestas

#1 Sharon
24/02/2005 - 19:49 | Informe spam
Ah otra cosa!!!

Al principio de todo esto, notaba que me conectaba a diferentes
velocidades!!!! (Ahi fue cuando les eche la culpa a Terra!)

Al conectarme a internet solia tener una velocidad marcada en el icono de
unos 52000, mas o menos.
Pero he llegado a notar que a veces me conecta a 49.000! 32000! Pero
bueno!!!!!! Ahora parece que eso se va normalizando, pero no es
rarisimo??????

Preguntas similares