Forums Últimos mensajes - Powered by IBM
 

Fallo inesperado con los links y descargas

03/09/2006 - 16:36 por Antonio \(ScorpioBCN\) | Informe spam
Hola amigos.

Inesperadamente han comenzado a fallarme los links que adjuntáis a vuestros
post, de forma que cuando paso el puntero sobre ellos y hago clic, ya no se
me abre la correspondiente página de Internet.
Entonces copio el link y lo pego en Internet EXplorer. Pero cuando se me
abre la ventana de LeechGet preguntando donde quiero guardar el archivo, se
lo indico como siempre, se cierra esa ventana pero ya NO se abre la que
inicia la descarga. Tengo que usar Internet Explorer para hacerlo.

¿A qué puede ser debido?

Antonio (el vejete) :-))
 

Leer las respuestas

#1 oR
03/09/2006 - 19:15 | Informe spam
Leete esto,

http://support.microsoft.com/kb/823301

Registra una a una las DLL que indica y reinicia, ademas revisa bien la
configuracion de LeechGet, en lo personal creo que ese software es muy
intrusivo, ya te diran mas.

Saludos



Antonio (ScorpioBCN) esto escribiste,
Hola amigos.

Inesperadamente han comenzado a fallarme los links que adjuntáis a vuestros
post, de forma que cuando paso el puntero sobre ellos y hago clic, ya no se
me abre la correspondiente página de Internet.
Entonces copio el link y lo pego en Internet EXplorer. Pero cuando se me
abre la ventana de LeechGet preguntando donde quiero guardar el archivo, se
lo indico como siempre, se cierra esa ventana pero ya NO se abre la que
inicia la descarga. Tengo que usar Internet Explorer para hacerlo.

¿A qué puede ser debido?

Preguntas similares