Forums Últimos mensajes - Powered by IBM
 

faltan letras en el pie de página

15/02/2006 - 10:16 por Ángeles | Informe spam
Hola,
Me pasa una cosa rara en un pc con win XP pro. Al imprimir cualquier cosa
de internet (iexplore 6) no muestra bien el pie de página, aparecen sólo
unas cuantas letras. Por ejermplo: si el pie debiera ser
http://www.google.es aparece "h g g e.e ". Le he quitado y vuelto
a poner el pie en la conf. de página (&u&b&d) y además en la vista
preliminar sí aparece correctamente. Otros usuarios sí imprimen bien en la
misma impresora y desde word ( por ejemplo) no hay ningún problema con los
pies de página.

Agradezco cualquier sugerencia,
Saludos,
Mª Ángeles.
 

Leer las respuestas

#1 Enrique [MVP Windows]
16/02/2006 - 12:27 | Informe spam
Intenta reducir el tamaño de fuente de impresión, a ver si se soluciona.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
http://ekort.blogspot.com
(quita la Z)

"La habilidad y la constancia son las armas de la debilidad"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Ángeles" escribió en el mensaje
news:
Hola,
Me pasa una cosa rara en un pc con win XP pro. Al imprimir cualquier
cosa
de internet (iexplore 6) no muestra bien el pie de página, aparecen sólo
unas cuantas letras. Por ejermplo: si el pie debiera ser
http://www.google.es aparece "h g g e.e ". Le he quitado y
vuelto
a poner el pie en la conf. de página (&u&b&d) y además en la vista
preliminar sí aparece correctamente. Otros usuarios sí imprimen bien en
la
misma impresora y desde word ( por ejemplo) no hay ningún problema con
los
pies de página.

Agradezco cualquier sugerencia,
Saludos,
Mª Ángeles.

Preguntas similares