FORMULA PARA OTRA CELDA

06/04/2005 - 18:35 por RO | Informe spam
COMO PUEDO UTILIZAR LA FUNCION SI PARA PONER UN VALOR EN
OTRA CELDA POR EJEMPLO
SI LA CELDA(A1) ES IGUAL A 5
SI VERADERO(B1) IGUAL A 100
SI FALSO(B1) " " (ESPACIO)
SE PUEDE HACER ESTO?¿
 

Leer las respuestas

#1 KL
06/04/2005 - 18:49 | Informe spam
Esta devolvera vacio en case de no cumplirse la condicion (en vez de
espacio):

=SI(A1=5,100,"")

Si insistes en que te devuelva espacio, usa esta:

=SI(A1=5,100," ")

Saludos,
KL


"RO" wrote in message
news:106901c53ac6$9c4ec230$
COMO PUEDO UTILIZAR LA FUNCION SI PARA PONER UN VALOR EN
OTRA CELDA POR EJEMPLO
SI LA CELDA(A1) ES IGUAL A 5
SI VERADERO(B1) IGUAL A 100
SI FALSO(B1) " " (ESPACIO)
SE PUEDE HACER ESTO?¿

Preguntas similares