Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Que formula usar?

22/02/2007 - 22:28 por N.C.C | Informe spam
Saludos,

En la columna A tengo nota examen en Columna B nota acumulada En la Columna
C necesito que me aparesca el Valor mas Aprovado o Reprobado tomando como
Base un 70


Algo asi
A B C
15 + 70 = 85, Aprobado
10 + 50 = 60, Reprobado

De antemano muchas gracias.
 

Leer las respuestas

#1 julian-vlc-sp
22/02/2007 - 22:37 | Informe spam
¡Importante!: Colabora con el grupo.Contesta a este mensaje
y dinos si te sirvió o no la respuesta dada. Muchas gracias.
Prueba poniendo en C1:

=SI(A1+B1>69;"Aprobado";"Reprobado")

Después copia la celda hacia abajo


SALUDOS.
Julián-Valencia-España
http://ijulian.iespana.es/


"N.C.C" escribió en el mensaje
news:

Saludos,

En la columna A tengo nota examen en Columna B nota acumulada En la
Columna C necesito que me aparesca el Valor mas Aprovado o Reprobado
tomando como Base un 70


Algo asi
A B C
15 + 70 = 85, Aprobado
10 + 50 = 60, Reprobado

De antemano muchas gracias.


Preguntas similares