Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Funcion SI

11/11/2004 - 18:12 por Santiago S | Informe spam
Necesito introducir en una celda una operación solo cuando se cumplan 2
condiciones simultáneas (si el valor de una celda A es mayor que el de la
celda B y el valor de una celda X es menor que el de la celda Y).
Con una sola condicion se hacerlo usando la función SI.

Como se puede hacer?

Gracias
 

Leer las respuestas

#1 Anonimo
11/11/2004 - 19:07 | Informe spam
=SI(A2>B2;SI(A3<B3;"B";"a")



Necesito introducir en una celda una operación solo


cuando se cumplan 2
condiciones simultà¡neas (si el valor de una celda A es


mayor que el de la
celda B y el valor de una celda X es menor que el de la


celda Y).
Con una sola condicion se hacerlo usando la función SI.

Como se puede hacer?

Gracias
.

Preguntas similares