Forums Últimos mensajes - Powered by IBM
 

GPO's con W2K3 y Vista

08/01/2008 - 15:16 por pribas | Informe spam
Buenas tardes compañeros, tengo la siguiente duda:
Tengo un DC SBS con Win2K3 y clientes con XP y Vistas.
Las GPO's como por ejemplo la desactivación del firewall del windows,
en winxp se aplica perfectamente mientras en el vista no.
Puede ser que las GPO's del W2K3 no se apliquen sobre vista?
O hay algo que tengo mal configurado...
Muchisimas gracias!!!
 

Leer las respuestas

#1 Rulo
08/01/2008 - 20:44 | Informe spam
Hola,

Parece que tienes que instalar un update de compatibilidade de Vista para el
SBS:

http://technet2.microsoft.com/Windo...x?mfr=true

Mira a ver si esto te ayuda.

Saludos



"" wrote:

Buenas tardes compañeros, tengo la siguiente duda:
Tengo un DC SBS con Win2K3 y clientes con XP y Vistas.
Las GPO's como por ejemplo la desactivación del firewall del windows,
en winxp se aplica perfectamente mientras en el vista no.
Puede ser que las GPO's del W2K3 no se apliquen sobre vista?
O hay algo que tengo mal configurado...
Muchisimas gracias!!!

Preguntas similares