GRAVE PROBLEMA

20/12/2004 - 23:02 por Verónica B. | Informe spam
Hola a todos,

Estoy en un brete bastante grave.
Resulta que por un problema, por mi desconocido, ya que se desencadenó de un
momento a otro, he perdido mi identidad en el Outlook Express.
Primero me salió una pantalla azul donde decía que la Memoria se estaba
agotando. Al salir de allí, salió una ventana grande donde decía que el
Directorio de Outlook presentaba errores y mostraba el Directorio con unos
dibujos parecidos a notas musicales. Me preguntó si quería convertirlo en
Directorio o en Archivos. Como tambien hablaba de subdirectorios, elegí
Directorio. Pero nada se arregló.
Hice un scanreg /restore al día 17 de Diciembre, pero tampoco se arregló.
Hice desfragmentación y tampoco.
Pasé los anti-espías. El Spywareblaster tiene 11 ítems desprotegidos que no
logro proteger, a pesar de haber desinstalado y vuelto a instalar.
Me queda por pasar un antivirus on-line, pero primero quería saber si a
alguien le pasó algo así o si tienen idea de lo que pueda ser y qué se puede
hacer.

Gracias de antemano y saludos
Verónica B.
 

Leer las respuestas

#1 FREDY COPARI HUANCA
21/12/2004 - 00:04 | Informe spam
Scanea tu PC con lo sgte:
Antivirus: NOD32
Anti spyware: Spybot o el ad aware
Salu2
FREDY
"Verónica B." escribió en el mensaje
news:%233yxh%
Hola a todos,

Estoy en un brete bastante grave.
Resulta que por un problema, por mi desconocido, ya que se desencadenó de
un
momento a otro, he perdido mi identidad en el Outlook Express.
Primero me salió una pantalla azul donde decía que la Memoria se estaba
agotando. Al salir de allí, salió una ventana grande donde decía que el
Directorio de Outlook presentaba errores y mostraba el Directorio con unos
dibujos parecidos a notas musicales. Me preguntó si quería convertirlo en
Directorio o en Archivos. Como tambien hablaba de subdirectorios, elegí
Directorio. Pero nada se arregló.
Hice un scanreg /restore al día 17 de Diciembre, pero tampoco se arregló.
Hice desfragmentación y tampoco.
Pasé los anti-espías. El Spywareblaster tiene 11 ítems desprotegidos que
no
logro proteger, a pesar de haber desinstalado y vuelto a instalar.
Me queda por pasar un antivirus on-line, pero primero quería saber si a
alguien le pasó algo así o si tienen idea de lo que pueda ser y qué se
puede
hacer.

Gracias de antemano y saludos
Verónica B.


Preguntas similares