Forums Últimos mensajes - Powered by IBM
 

ha desaparecido la impresona

05/01/2005 - 12:54 por Alfredsimo | Informe spam
no se como ha sido y yo no he hecho nada, pero la
impresora ha desaparecido y cuando quiero imprimir no
existe, ya no esta. algo parecido me ha pasado con el
icono de la conexion de internet, pero esta funciona
aunque el icono tambien haya desaparecido.
¿Alguien sabe a que es debido? ¿Como puedo
solucionalo? Al intentar reinstalar el disco del software
no lo acepta, dice que ese disco no es adecuado para
comandos windows y ms2???
Ayudadme por favor. Gracias y Felices Reyes...



















¡
 

Leer las respuestas

#1 aaa
05/01/2005 - 14:31 | Informe spam
necesitaria mas datos, pero asi a bote pronto, como tienes conectada la
impresora (LPT1, USB, red,...)? te has asegurado de que la impresora esta
encendida y sin ningun tipo de error? en inicio->configuracion->impresoras,
la ves? ves alguna otra?

aaa

"Alfredsimo" escribió en el mensaje
news:15f101c4f31d$4a0e9f90$
no se como ha sido y yo no he hecho nada, pero la
impresora ha desaparecido y cuando quiero imprimir no
existe, ya no esta. algo parecido me ha pasado con el
icono de la conexion de internet, pero esta funciona
aunque el icono tambien haya desaparecido.
¿Alguien sabe a que es debido? ¿Como puedo
solucionalo? Al intentar reinstalar el disco del software
no lo acepta, dice que ese disco no es adecuado para
comandos windows y ms2???
Ayudadme por favor. Gracias y Felices Reyes...



















¡

Preguntas similares