Forums Últimos mensajes - Powered by IBM
 

[Hilo anterior] Cuelgues y pantallas azules.

15/06/2005 - 18:33 por FJTL | Informe spam
Bueno, pues después de hacer todas las pruebas que me indicásteis y de
descartar otro hardware, llegué a la conclusión de que el error era de la
placa base.
Fui a la tienda donde lo compré (de un amigo) y le pedí otra placa (estaba
en garantía). La cambié y "voilá". Todo funcionando y bien. No ha dado ni un
error, ni un cuelgue, ni una congelación desde ayer a las 19,00 horas y eso
que le he metido caña a tope.
Espero que siga así (sí, ya sé que 24 horas no son nada). ;-))
Un saludo y gracias a todos.
Francisco.
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
15/06/2005 - 18:36 | Informe spam
;-)

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"FJTL" wrote in message
news:%
Bueno, pues después de hacer todas las pruebas que me indicásteis y de
descartar otro hardware, llegué a la conclusión de que el error era de la
placa base.
Fui a la tienda donde lo compré (de un amigo) y le pedí otra placa (estaba
en garantía). La cambié y "voilá". Todo funcionando y bien. No ha dado ni
un error, ni un cuelgue, ni una congelación desde ayer a las 19,00 horas y
eso que le he metido caña a tope.
Espero que siga así (sí, ya sé que 24 horas no son nada). ;-))
Un saludo y gracias a todos.
Francisco.



Preguntas similares