Forums Últimos mensajes - Powered by IBM
 

Hipervínculos a PDF no abren

14/09/2005 - 22:56 por David | Informe spam
Hola a todos. Tengo el siguiente problema. De forma individual, en mi
explorador, puedo abrir archivos pdf sin problema, pero cuando en Word enlazo
una palabra haciendo un hipervínculo a un archivo PDF, no se me abre. Me hace
el amago de abrirse, abriéndose por un instante una ventana de Adobe Acrobat,
pero vamos, milésimas de segundo (se que es de adobe porque me he fijado en
el iconito de arriba a la izquierda).

¿A qué se puede deber?¿cómo lo soluciono?

Gracias de antemano.
 

Leer las respuestas

#1 Marta PM [MVP Office]
15/09/2005 - 14:49 | Informe spam
Hola:
¿Versión de Word? ¿Versión de Windows? ¿Algún error? Si tienes abierta una instancia
de Adobe ¿te funciona el hipervínculo?

Marta PM
Saúdos/Saludos
MVP Office

(Si quieres escribirme ya sabes lo que no quiero)
Más consejos en www.fermu.com
__________
La información contenida en este mensaje se proporciona "TAL CUAL", sin garantías
explícitas ni implícitas, y no otorga derecho alguno. Usted asume cualquier riesgo al
poner en práctica lo recomendado o sugerido en el presente mensaje.

¿Quieres saber que es un MVP?
http://mvp.support.microsoft.com/

"David" escribió en el mensaje
news:
Hola a todos. Tengo el siguiente problema. De forma individual, en mi
explorador, puedo abrir archivos pdf sin problema, pero cuando en Word enlazo
una palabra haciendo un hipervínculo a un archivo PDF, no se me abre. Me hace
el amago de abrirse, abriéndose por un instante una ventana de Adobe Acrobat,
pero vamos, milésimas de segundo (se que es de adobe porque me he fijado en
el iconito de arriba a la izquierda).

¿A qué se puede deber?¿cómo lo soluciono?

Gracias de antemano.

Preguntas similares