Forums Últimos mensajes - Powered by IBM
 

Icono control volumen no aparece al iniciar el equipo

25/11/2005 - 21:55 por Feliciano | Informe spam
Al arrancar el equipo no aparece el icono de control de volumen que debería
aparecer al lado de la hora del sistema.

Voy a Panel de control \ Dispositivos de sonido, audio y voz \ Cambiar
configuración de altavoces \ desmarco "Colocar un icono de volumen en la
barra de tareas" de la pestaña Volumen y le doy "Aplicar", vuelvo a marcar y
vuelvo a dar "Aplicar" y entonces aparece el icono de control de volumen en
la zona donde aparece la hora del sistema.

Apago el equipo y la proxima vez que arranco el equipo ya no aparece.

Se os ocurre alguna solucion para no estar repitiendo la tediosa tarea.

Gracias por vuestra atencion.
 

Leer las respuestas

#1 Daniel Martín
25/11/2005 - 22:06 | Informe spam
Echa un vistazo a este artículo:

Your pointer changes to an hourglass when you hold it over the taskbar for a few minutes after starting your Windows XP-based computer

- En inglés: http://support.microsoft.com/defaul...us;841571.
- Traducción automática: http://support.microsoft.com/defaul...es;841571.

Un saludo,
Daniel Martín
Correo electrónico:


"Feliciano" wrote in message news:
Al arrancar el equipo no aparece el icono de control de volumen que debería
aparecer al lado de la hora del sistema.

Voy a Panel de control \ Dispositivos de sonido, audio y voz \ Cambiar
configuración de altavoces \ desmarco "Colocar un icono de volumen en la
barra de tareas" de la pestaña Volumen y le doy "Aplicar", vuelvo a marcar y
vuelvo a dar "Aplicar" y entonces aparece el icono de control de volumen en
la zona donde aparece la hora del sistema.

Apago el equipo y la proxima vez que arranco el equipo ya no aparece.

Se os ocurre alguna solucion para no estar repitiendo la tediosa tarea.

Gracias por vuestra atencion.


Preguntas similares