Forums Últimos mensajes - Powered by IBM
 

IDE DRIVES INSTALLATION ERROR

09/02/2006 - 10:07 por manuel | Informe spam
hola he tenido un problema con el ordenador. Por la noche se me reinicio el
ordeandor y me salio un mensaje de error que decia esto:

IDE DRIVES INSTALLATION ERROR!!!..y despues devajo de eso aparece :For best
reability & performance.Pleace change the stand alone slave drive to
moster.System Halt...

Lo apage y arranco bien pero cuando estaba dentro no me funcionaba nada,
solo el raton y lo demas estaba congelado. Lo apague y me volvio a salir el
mensaje de error se volvio a apgar y ya no arranca. Me salio todo bien llega
a la pantalla de wxp y se reinicio sin parar... No puedo entrar en ninguna de
las opciones de f8.
 

Leer las respuestas

#1 Vimatoga
10/02/2006 - 23:18 | Informe spam
Lo que te dice el mensaje es que pongas el disco duro como "maestro"
(cambiando el jumper). Esto en sí no es un mensaje de error, si no una
advertencia para evitar problemas y mejorar el rendimiento, así que los
fallos que dices no vienen por este mensaje.
Además, si no has tocado nada es muy raro que antes no te saliera el
mensaje, así que es posible que tu disco duro esté empezando a fallar, yo que
tu haria un backup corriendo.
Víctor MTG
Configuraciones Integrales SL


"manuel" escribió:

hola he tenido un problema con el ordenador. Por la noche se me reinicio el
ordeandor y me salio un mensaje de error que decia esto:

IDE DRIVES INSTALLATION ERROR!!!..y despues devajo de eso aparece :For best
reability & performance.Pleace change the stand alone slave drive to
moster.System Halt...

Lo apage y arranco bien pero cuando estaba dentro no me funcionaba nada,
solo el raton y lo demas estaba congelado. Lo apague y me volvio a salir el
mensaje de error se volvio a apgar y ya no arranca. Me salio todo bien llega
a la pantalla de wxp y se reinicio sin parar... No puedo entrar en ninguna de
las opciones de f8.

Preguntas similares