Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

    IE 7

    13/09/2006 - 12:37 por Telde | Informe spam
    Saludos al grupo.
    Acabo de instalar la RC1 de IE 7, muy bonito, deja ver lo que será "Vista",
    pero una lastima para mi. Me ha relantizado
    enormemente el Sistema. Actualice drivers por si acaso pero sigue igual. Las
    fuentes incluso se ven peor desde la instalación, como si estuviesen
    desteñidas, no en gran medida, pero se nota, como si al negro le faltara
    fuerza. Clear Type esta activado.

    Tengo un monitor SONY SDM-HS95P con salida DVI-D
    Un procesador PENTIUM 4 A 2.53GHz
    512 RAM
    ATI RADEON 9550

    Decir que es la primera vez que tengo problemas con Windows XP, si es que es
    un problema, claro.
    ¿Alguna solución?, gracias a todos.
     

    Leer las respuestas

    #1 Diego Calleja
    13/09/2006 - 13:55 | Informe spam
    Telde escribió:
    Saludos al grupo.
    Acabo de instalar la RC1 de IE 7, muy bonito, deja ver lo que será "Vista",
    pero una lastima para mi. Me ha relantizado



    Ten en cuenta que es una -RC1...o sea, que puede haber y habrá fallos en
    él. Si no te va bien no tienes porque instalarlo...¿en cuanto a las
    fuentes te refieres a las fuentes de IE o de todo el sistema? En IE7
    está activado ClearType y se ve muy distinto de como se veía con el
    IE6...mucha gente se ha quejado de que se ve distinto pero si tienes un
    LCD en realidad es mejor...puedes probar a desactivarlo en herramientas
    -> opciones de internet -> avanzado y buscar por algún lado una opción
    que deshabilita Cleartype

    Preguntas similares