IE 8 no deja identificacion de usuario

28/12/2008 - 14:48 por Pepe | Informe spam
hola, pues eso que no me habre una pajina en la cual ingreso como usuario, es
un chat y el ingreso es de yahoo a lycos, con otros navegadores me va bien y
me genera una pajina en balanco con un cuadradito.
Esta es una parte del codigo:

<html><head><title>.</title></head><body><noscript>Your scripting is turned
off. Please go <a href="http://www.microsoft.com/ie"&g...</a> to fix
it.</noscript>

Si alguien me puede solucionar algo Gracisa
 

Leer las respuestas

#1 Enrique [MVP Windows]
05/01/2009 - 12:00 | Informe spam
Instala la máquina virtual de java, por si lo requiere el acceso al chat:

http://java.sun.com/

Por otra parte, restablece las opciones de seguridad de IE8 a sus valores predeterminados, o bien restablece la configuración de fábrica de IE8 (RIES).



Saludos,
Enrique Cortés
Microsoft MVP - Windows - Internet Explorer
www.ekort.blogspot.com


Windows Vista Ultimate SP1 x86/x64 (Build 6.0.6001)
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3
Internet Explorer 8 (Beta 2)


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
______________________________________________________________________________________
"Pepe" escribió en el mensaje news:
hola, pues eso que no me habre una pajina en la cual ingreso como usuario, es
un chat y el ingreso es de yahoo a lycos, con otros navegadores me va bien y
me genera una pajina en balanco con un cuadradito.
Esta es una parte del codigo:

<html><head><title>.</title></head><body><noscript>Your scripting is turned
off. Please go <a href="http://www.microsoft.com/ie"&g...</a> to fix
it.</noscript>

Si alguien me puede solucionar algo Gracisa

Preguntas similares