IE no abre páginas con "_" en la URL

29/04/2008 - 03:02 por Pancho | Informe spam
IExplorer 6 no abre ninguna página que tenga raya ("_") dividiendo dos
palabras en la dirección URL (Ej: http://www.dirección_web.com). La única
información al respecto que he encontrado, menciona que hace tiempo la raya
entre dos palabras en una URL se consideraba un "no" o no abrir, pero ya
en estos días creo que eso habrá cambiado y no creo que el uso de raya entre
dos palabras deba ser un problema.. Espero sus comentarios.

Muchas gracias.
 

Leer las respuestas

#1 Enrique [MVP Windows]
29/04/2008 - 10:46 | Informe spam
¿Puedes abrir esta página?:

http://ekortes.googlepages.com/mi_d...n_web.html



Saludos,
Enrique Cortés
Microsoft MVP - Windows - Internet Explorer
Date un paseo por mi Blog: www.ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
"Pancho" escribió en el mensaje news:%
IExplorer 6 no abre ninguna página que tenga raya ("_") dividiendo dos
palabras en la dirección URL (Ej: http://www.dirección_web.com). La única
información al respecto que he encontrado, menciona que hace tiempo la raya
entre dos palabras en una URL se consideraba un "no" o no abrir, pero ya
en estos días creo que eso habrá cambiado y no creo que el uso de raya entre
dos palabras deba ser un problema.. Espero sus comentarios.

Muchas gracias.

Preguntas similares