IE no funciona correctamente

08/12/2004 - 17:43 por HGOCAMPO | Informe spam
Aún estando conectado a la linea telefonica, y trabajndo
bien con el IE, este de repente ya no carga las
páginas...y en algunas ocasiones tengo que apagar la PC
para volver a cargar las páginas. Algo más cestando con
el mmesenger me sale un mensaje que noe stoy conectado a
internet aún cuando la transmisión de datos entre mi PC y
el servidor esta normal...o sea que si estoy conectado.

Alguien me puede atyudar
 

Leer las respuestas

#1 El Gauchito Picaron
11/12/2004 - 14:28 | Informe spam
Intenta primero reparar Internet Explorer; Inicio-Configuración-Panel de
Control-Agregar y o Quitar Programas-Microsoft Internet Explorer, aceptar y
marcas reparar IE, luego reinicias y fíjate si se soluciono el problema, te
convendría hacer una limpieza de temporales también; Inicio-Ejecutar%temp%, todo lo que encuentres elimínalo, luego Inicio-Buscar=*.tmp y
también todo lo que encuentras elimina, estos serian los primeros pasos, si
no surten efecto, tampoco te causaran ningún problema al contrario vas a
notar mayor agilidad, comenta el resultado.


El Patito Feo


Este mensaje electronico esta dirigido solamente a la persona o entidad
mencionada en la direccion a la cual fue enviado. Puede contener informacion
confidencial y legalmente protegida. Esta prohibida la revision,
impresion, copia o accion en relacion con esta
informacion, por personas o entidades distintas al destinatario.
Si usted recibio por error este mensaje le rogamos reenviarlo al emisor
y destruir las copias impresas o grabadas en su sistema.
Si asi no lo hiciere, las mismas seran usadas en su contra en el juicio
Final.









"HGOCAMPO" escribió en el mensaje
news:04c401c4dd45$080d2e60$
Aún estando conectado a la linea telefonica, y trabajndo
bien con el IE, este de repente ya no carga las
páginas...y en algunas ocasiones tengo que apagar la PC
para volver a cargar las páginas. Algo más cestando con
el mmesenger me sale un mensaje que noe stoy conectado a
internet aún cuando la transmisión de datos entre mi PC y
el servidor esta normal...o sea que si estoy conectado.

Alguien me puede atyudar

Preguntas similares