IE7 no se instala en Uusuario Dominio W2003

15/04/2008 - 22:34 por INGWAR_SVENSSON | Informe spam
Hi,
tengo un usuario que se loguea contra un Dominio W2003 al que no puedo
actualizar IE7. Los permisos del registro son correctos y accede a la máquina
local con la Cuenta de Administrador. Aparentemente la instalación es
correcta pero no logro actualizar a IE7. No veo ningun error en IE7.log.

Muchisimas gracias y saludos.
 

Leer las respuestas

#1 Enrique [MVP Windows]
16/04/2008 - 04:26 | Informe spam
¿Y cuál es el sistema operativo?


"...Aparentemente la instalación es correcta pero no logro actualizar a IE7..."




O sea, que después de instalar y reiniciar el sistema, continúa con IE6...
¿Algún mensaje de error?



Saludos,
Enrique Cortés
Microsoft MVP - Windows - Internet Explorer
Date un paseo por mi Blog: www.ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3-RC2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
"INGWAR_SVENSSON" escribió en el mensaje news:
Hi,
tengo un usuario que se loguea contra un Dominio W2003 al que no puedo
actualizar IE7. Los permisos del registro son correctos y accede a la máquina
local con la Cuenta de Administrador. Aparentemente la instalación es
correcta pero no logro actualizar a IE7. No veo ningun error en IE7.log.

Muchisimas gracias y saludos.

Preguntas similares