Forums Últimos mensajes - Powered by IBM
 

imagen fondo escritorio

06/07/2005 - 09:39 por Juan Miguel | Informe spam
Hola a todos/as, me ocurre una tonteria que quiero intentar solucionar, os
cuento:

Tengo un servidor win 2003 donde he definido en las directivas que los
usuarios tengan una imagen de fondo de escritorio, dicha imagen esta en jpg.
Hasta aqui sin problemas, los usuarios al iniciar la sesion les aparece
dicha imagen de fondo, pero he aqui el problema. La imagen pierde calidad y
los iconos dejan de ser transparentes por lo que les rodea el color de fondo
por defecto (azul) por lo que el aspecto final no es el apropiado. Se que es
una tonteria pero no queda bien del todo. La cuestion es que si lo defino
manualmente sale perfecto pero al definirlo en las directivas ocurre esto.

Que pasa? se puede solucionar o es asi y me tengo que aguantar.

gracias

Juan Miguel Picon
Tecnico informatico
 

Leer las respuestas

#1 Javier Sola[MCP2k-Argentina]
08/07/2005 - 06:59 | Informe spam
Me paso.
Prueba hacerlo bmp y desactivar el active desktop.
Con eso no deberian perder calidad los iconos.
Por lo menos no encontre forma de arreglarlo con el active desktop.
Tampoco segui buscando luego de encontrar esto.

Salu2.

Juan Miguel wrote:
Hola a todos/as, me ocurre una tonteria que quiero intentar solucionar, os
cuento:

Tengo un servidor win 2003 donde he definido en las directivas que los
usuarios tengan una imagen de fondo de escritorio, dicha imagen esta en jpg.
Hasta aqui sin problemas, los usuarios al iniciar la sesion les aparece
dicha imagen de fondo, pero he aqui el problema. La imagen pierde calidad y
los iconos dejan de ser transparentes por lo que les rodea el color de fondo
por defecto (azul) por lo que el aspecto final no es el apropiado. Se que es
una tonteria pero no queda bien del todo. La cuestion es que si lo defino
manualmente sale perfecto pero al definirlo en las directivas ocurre esto.

Que pasa? se puede solucionar o es asi y me tengo que aguantar.

gracias

Preguntas similares