IMPOSIBLE UTILIZAR SPYWARE BLASTER

11/08/2005 - 13:52 por # Osvaldo # | Informe spam
Hace mucho tiempo que utilizo a SPYWARE BLASTER 3.4 junto a Spybot Search y
Ad-Aware SE, resulta que hoy como lo hago en forma habitual intente
actualizarlo y no puedo abrir el programa, sale un aviso de ERROR con una X
blanca dentro de un circulo rojo que dice: este programa ha efectuado una
operación no admitida y será interrunpido.
Si el problema persiste, consulte al proveedor del programa.
EN DETALLES sale el siguiente informe:

SPYWAREBLASTER provocó un error de página no válida en el
módulo <desconocido> de 0000:00000001.
Registros:
EAX000000 CS77 EIP000001 EFLGS210286
EBX9ccf14 SS7f ESP9cceac EBP9ccee0
ECX6027d8 DS7f ESI009f38 FS=3e97
EDX000000 ES7f EDI9ccec8 GSBa7
Bytes en CS:EIP:
,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x
,02x
Volcado de pila:
,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x
,08x



Lo desinstale y lo volví a instalar= continua el problema.
Lo baje nuevamente de Internet de la pagina del autor del mismo= continua el
problema.
Elimine archivos temporales, revise con el resto de programas de seguridad,
también pase antivirus NOD32, efectué un scandisk desde MS-DOS, también un
scanreg/fix, ambos programas encontraron alguna anomalía y la subsanaroncontinua el problema.
Tampoco funciona en modo A PRUEBA DE FALLOS.
Utilizo Windows 98SE con Internet Explorer 6.0.2800.1106 con las
actualizaciones al dia.
CREO ESTAR EN GRUPO CORRECTO, SI NO ES ASÍ DÍGANME, quedo a la espera de
ayuda, saludos.


Osvaldo Luis Vila
Burzaco- Buenos Aires.
Argentina.
Casi en el sur del Continente Americano.


Te interesa la informática? http://www.fermu.com
http://www.vsantivirus.com


PRIMERO LA SEGURIDAD-BÁSICO
Ad-Aware SE 1.06- Spybot-Search 1.4- Spyware Blaster 3.4- Ccleaner 1.20.118.
A²- Pest Patrol- CWShredder 2.14- Hijack 1.99.
AVG free 7.0- AVAST 4.6- Bit Defender free.
¡¡¡ ZoneAlarm free en Español!!!
 

Leer las respuestas

#1 fermu
11/08/2005 - 14:01 | Informe spam
Hash: SHA1

# Osvaldo # wrote:

SPYWAREBLASTER provocó un error de página no válida en el
módulo <desconocido> de 0000:00000001.




Pues parece que algo que has instalado ultimamente crea un conflicto con
el spywareblaster pero a saber lo que sea, el error no es muy
explicativo y el resto de números son direcciones de memoria...

Saludos
Fernando M. / Registered Linux User #367696
Fermu's Website - http://www.fermu.com

Preguntas similares