Forums Últimos mensajes - Powered by IBM
 

INICIO MS HOME EDITION TRAS INICIAR EN MODO A PRUBA DE ERRORES

08/11/2005 - 16:04 por Eduardo López | Informe spam
Buenas tardes:
Me ha surgido un problema con mi portátil. Inicié el mismo en "Modo a prueba
de Errores", y ahora al iniciar el ordenador me aparece la elección entre 2
Sistemas Operativos a iniciar, ambis con el mismo nombre:
"MS Windows XP Home Edition"
En el primero de ellos nos aparecen los iconos ni archivos con los que venía
trabajando, y en el segundo de ellos si.
Inicio en modo normal en el segundo de ellos y me pide "ACTIVAR WINDOWS",
pero no me permite acceder a Inicio ni a ningún otro icono. Por ello acabo de
"Activar Windows" en el primero de los modos correctamente.
Intento Iniciar Windows en el modo normal en el segundo de los Sistemas
Operativos y me vuelve a solicitar Activa Windows a lo que no tengo acceso.
Me surgen dos pregunta: 1.¿Tengo que "eliminar" de alguna manera el primer
SO para poder recuperar la información de mi portátil?;
2.¿Cómo puedo activar Windows para tener acceso a través del 2º SO en el que
aparecen mis archivos?
Muchas gracias por cualquier sugerencia o indicación.
Eduardo López Ojeda
elopezojeda
 

Leer las respuestas

#1 Alezito [MS MVP]
08/11/2005 - 16:39 | Informe spam
Si aparecen dos sistemas, no tiene nada que ver que accedieras en modo
seguro o a prueba de errores, si aparecen, es porque se instalao dos veces.
Si no puedes activar Windows, es porque no lo hicistes dentro de los 30
dias, si este es el sistema que no usas, entra desde el otro y eliminalo.

Alejandro Curquejo
Microsoft MVP
Windows XP Shell/User
Microsoft Newsgroups
Andalucia ES
MVP Program: http://mvp.support.microsoft.com/
DTS-L.org: http://dts-l.org/index.html
Perfil: http://tinyurl.com/7cfp3


"Eduardo López" <Eduardo López @discussions.microsoft.com> wrote in message
news:
Buenas tardes:
Me ha surgido un problema con mi portátil. Inicié el mismo en "Modo a
prueba
de Errores", y ahora al iniciar el ordenador me aparece la elección entre
2
Sistemas Operativos a iniciar, ambis con el mismo nombre:
"MS Windows XP Home Edition"
En el primero de ellos nos aparecen los iconos ni archivos con los que
venía
trabajando, y en el segundo de ellos si.
Inicio en modo normal en el segundo de ellos y me pide "ACTIVAR WINDOWS",
pero no me permite acceder a Inicio ni a ningún otro icono. Por ello acabo
de
"Activar Windows" en el primero de los modos correctamente.
Intento Iniciar Windows en el modo normal en el segundo de los Sistemas
Operativos y me vuelve a solicitar Activa Windows a lo que no tengo
acceso.
Me surgen dos pregunta: 1.¿Tengo que "eliminar" de alguna manera el primer
SO para poder recuperar la información de mi portátil?;
2.¿Cómo puedo activar Windows para tener acceso a través del 2º SO en el
que
aparecen mis archivos?
Muchas gracias por cualquier sugerencia o indicación.
Eduardo López Ojeda
elopezojeda

Preguntas similares