Instalacion de CRM

22/02/2006 - 18:15 por Alex Lozada | Informe spam
Hola, estoy instalando un piloto para implementar CRM 3.0 pero al mo mento de
instalar el crm solo tiene un error el cual me dice lo siguiente:

Setup failed to validate specified Reporting Services Report Server
http://<servername>/reportserver. Error Client found response content type of
"text/html; charset=utf-8, but expected "text/xml". The request failed with
the error message - <html>

Espero que alguien me pueda ayudar de antemano gracias
 

Leer las respuestas

#1 Luis Panzano
23/02/2006 - 12:43 | Informe spam
Hola Alex,

¿Podrías dar más detalles sobre las características del piloto para intentar
centrar un poco el tema?

- Nº de servidores en los que lo estás instalando.
- Software en el servidor.
- ¿Es una instalación SBS?
- Versión de SQL Server utilizada.
- ¿Estaba Reporting Services ya instalado previamente?
- ¿En qué puertos están los sites de CRM y reporting? ¿Cuáles son las URL?
- ¿En que momento de la instalación te da el error?
- ¿Te funciona en el Explorer la URL del Report Server
(http://<servername>/reportserver)?


Luis Panzano
Renacimiento Sistemas
Microsoft GOLD Certified Partner
http://spaces.msn.com/members/lpanzano/



"Alex Lozada" escribió:

Hola, estoy instalando un piloto para implementar CRM 3.0 pero al mo mento de
instalar el crm solo tiene un error el cual me dice lo siguiente:

Setup failed to validate specified Reporting Services Report Server
http://<servername>/reportserver. Error Client found response content type of
"text/html; charset=utf-8, but expected "text/xml". The request failed with
the error message - <html>

Espero que alguien me pueda ayudar de antemano gracias

Preguntas similares