Forums Últimos mensajes - Powered by IBM
 

Instalacion de impresora en dominio y local.

12/09/2005 - 18:13 por _Adri_ | Informe spam
Hola, tengo un problema que arrastro desde hace tiempo per ahora con el
dominio con mas usuarios se agrava mas el tema.
Resulta que tengo un server ASUS con un 2000 server. Con Active Directory
con los usuarios. Por ahora es mas para la autentificacion y prefiles
moviles
Tengo dos impresoras hp en red, que llevan su jetdirect, las impresoras
estan instaladas en cada pc manualmente, los clientes son xp pro y 2000 pro.
Cuando uso los clientes localmente, al enviar un trabajo desde un soft
instalado tambien en cada cliente como administrador local, pues me lo envia
a la impresora que escoja la 1 o la 2.
Pero si uso el dominio y me autentifico como usuario del dominio con
cualquier usuario, pues las impresoras me salen correctamente, pero a la
hora de imprimir siempre me imprime en la misma, siempre, la tengo o no
predeterminada.

Tambien e probado de instalar-las en el server y compartir-las, me salen en
las carpetas de impresoras, pero igual .

Saludos

Adri c.c.
 

Leer las respuestas

#1 Gerardo Servetti
12/09/2005 - 18:32 | Informe spam
Me parece que en el dominio la tienes configurada sobre el mismo puerto
TCP!! apuntando a la misma IP o nombre!!

Saludos

-
AP - Gerardo Servetti
Montevideo - Uruguay
-
"_Adri_" escribió en el mensaje
news:%23f%
Hola, tengo un problema que arrastro desde hace tiempo per ahora con el
dominio con mas usuarios se agrava mas el tema.
Resulta que tengo un server ASUS con un 2000 server. Con Active Directory
con los usuarios. Por ahora es mas para la autentificacion y prefiles
moviles
Tengo dos impresoras hp en red, que llevan su jetdirect, las impresoras
estan instaladas en cada pc manualmente, los clientes son xp pro y 2000


pro.
Cuando uso los clientes localmente, al enviar un trabajo desde un soft
instalado tambien en cada cliente como administrador local, pues me lo


envia
a la impresora que escoja la 1 o la 2.
Pero si uso el dominio y me autentifico como usuario del dominio con
cualquier usuario, pues las impresoras me salen correctamente, pero a la
hora de imprimir siempre me imprime en la misma, siempre, la tengo o no
predeterminada.

Tambien e probado de instalar-las en el server y compartir-las, me salen


en
las carpetas de impresoras, pero igual .

Saludos

Adri c.c.


Preguntas similares