Forums Últimos mensajes - Powered by IBM
 

Links bloqueados etc...

19/02/2008 - 13:24 por Schani | Informe spam
Mi problema es el siguiente: cuando me llega un correo con un link al hacer
click sobre el me sale una ventan aque pone buscar explorador de links. le
digo que me lo intente abrir con el explorer y me dice que el link es
incorrecto o el explorador esta mal instalado.

Tampoco me deja arrastrar imagenes desde las paginas web al cuerpo del
mensaje. Me las agrega siempre como datos adjuntos.
Hay alguna opcion de configuracion que corrija esto??
Gracias de antemano
 

Leer las respuestas

#1 Palel
19/02/2008 - 15:00 | Informe spam
¿has verificado copiando el enlace tal cual te viene y pegándolo en Internet Explorer para ver si el
enlace es correcto?

... ¿tienes configurado el envío en formato HTML?
____________________________________________________________________________________
Saludos, Palel - [MVP Outlook]
http://www.infonegocio.com/luzylar/informatica.htm
ADD-IN para Outlook: http://www.infonegocio.com/luzylar/...utlook.htm
®El Rincón del Navegante - http://www.luzylar.com

*** Consulta en el Foro específico:
Outlook EXPRESS news://msnews.microsoft.com/microso...ookexpress
OUTLOOK de OFFICE news://msnews.microsoft.com/microso...es.outlook
... hay más, busca el que necesites.
_________________________________________________________________________________________
"Schani" escribió en el mensaje de noticias
news:
Mi problema es el siguiente: cuando me llega un correo con un link al hacer
click sobre el me sale una ventan aque pone buscar explorador de links. le
digo que me lo intente abrir con el explorer y me dice que el link es
incorrecto o el explorador esta mal instalado.

Tampoco me deja arrastrar imagenes desde las paginas web al cuerpo del
mensaje. Me las agrega siempre como datos adjuntos.
Hay alguna opcion de configuracion que corrija esto??
Gracias de antemano

Preguntas similares