Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Mal apagado

01/11/2004 - 21:02 por Carlos A. Fajardo C./InSyRed Computadoras | Informe spam
Tengo XP Pro en un equipo con Pentium III de 1 GHz. y board AT genérica,
pero cuando se leda la orden de apaga no lo hace, se queda en la parte que
dice windowos se está cerrando y no lo apaga ni sale la pantalla donde dice
que se puede apagar el equipo con seguridad.

A todos de antemano muchas gracias, por su atención y ayuda.


Cordialmente,

Carlos Alberto Fajardo C.
email: carfaja@etb.net.co
Tel. 57 1 2291260
Cel. 57 1 315 3563488
 

Leer las respuestas

#1 Alezito [MS MVP]
01/11/2004 - 21:35 | Informe spam
Te aparece en el administrador de dispositivos que tu PC es compatible ACPI?
Tienes mensajes de error marcados en rojo en el visor de sucesos?

En caso afirmativo, es un problema de BIOS que no implementan las opciones
de energia ACPI, se soluciona con una actualizacion de la misma donde esten
ya implementadas dichas opciones ACPI.

Cordialmente,

Alejandro Curquejo
MVP de Microsoft
Windows XP - Shell / User

-Programa MVP de Microsoft
http://mvp.support.microsoft.com/de...ES;mvpfaqs

-DTS-L.Org- http://www.dts-l.org/

Este mensaje se proporciona "como esta" sin garantias de ninguna clase, y no
otorga ningun derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.


"Carlos A. Fajardo C./InSyRed Computadoras" escribió
en el mensaje news:
Tengo XP Pro en un equipo con Pentium III de 1 GHz. y board AT genérica,
pero cuando se leda la orden de apaga no lo hace, se queda en la parte que
dice windowos se está cerrando y no lo apaga ni sale la pantalla donde
dice
que se puede apagar el equipo con seguridad.

A todos de antemano muchas gracias, por su atención y ayuda.


Cordialmente,

Carlos Alberto Fajardo C.
email:
Tel. 57 1 2291260
Cel. 57 1 315 3563488


Preguntas similares