Mas de 5 minutos para arrancar windows!!

09/05/2006 - 07:06 por xavi | Informe spam
Tengo un pc que de un tiempo a esta parte me tarda horrores en arrancar
luego va perfecto, pero el arranque tarda mas de 5 minutos!!!!.

El problema empezo cuando puse una tarjeta de television que tambien tiene
propiedades de red, y claro windows le asigna todas las caracteristicas de
una red, con su Ip, dns, etc Y si se lo quito me deja de funcionar el
internet. El arranque paso de 30 segundos a un par de minutos.

Y ahora hace poco despues de una restauracion (ghost) de la carpeta de
windows, no he podido restaurar toda la particion porque sino el XP se me
estropea, el inicio ya es desesperante

Y se ve enseguida, desde que pone "iniciando windows 98" tarda mas de 20
segundos en mostrar la primera linea esa de "mode con codepage prepare"
otros 10 segundos y la otra linea "mode de preparacion de pagina de codigos
completada" y asi todo lentisimo.

Ya he mirado en "msconfig" y no tengo nada configurado en el inicio, en
"rendimiento"tambien me dice que esta configurado para un rendimiento
optimo, etc...

Que puede pasar o que puedo hacer?.

Gracias
Xavi

(Xp3000 con 512Mbs de Ram y disco de 7200rpm.)
 

Leer las respuestas

#1 José Gallardo
09/05/2006 - 09:13 | Informe spam
¿Tiene dispositivos USB conectados? Si es así, ¿qué pasa si arrancas con
ellos desconectados? ¿Qué antivirus tiene?

MS MVP Windows - Shell/User
www.fermu.com




"xavi" escribió en el mensaje
news:e3p9o5$78m$
Tengo un pc que de un tiempo a esta parte me tarda horrores en
arrancar
luego va perfecto, pero el arranque tarda mas de 5 minutos!!!!.

El problema empezo cuando puse una tarjeta de television que tambien
tiene
propiedades de red, y claro windows le asigna todas las
caracteristicas de
una red, con su Ip, dns, etc Y si se lo quito me deja de funcionar el
internet. El arranque paso de 30 segundos a un par de minutos.

Y ahora hace poco despues de una restauracion (ghost) de la carpeta de
windows, no he podido restaurar toda la particion porque sino el XP se
me
estropea, el inicio ya es desesperante

Y se ve enseguida, desde que pone "iniciando windows 98" tarda mas de
20
segundos en mostrar la primera linea esa de "mode con codepage
prepare"
otros 10 segundos y la otra linea "mode de preparacion de pagina de
codigos
completada" y asi todo lentisimo.

Ya he mirado en "msconfig" y no tengo nada configurado en el inicio,
en
"rendimiento"tambien me dice que esta configurado para un rendimiento
optimo, etc...

Que puede pasar o que puedo hacer?.

Gracias
Xavi

(Xp3000 con 512Mbs de Ram y disco de 7200rpm.)


Preguntas similares