Forums Últimos mensajes - Powered by IBM
 

Me esconde las imagenes

18/11/2004 - 17:49 por Gabriel Alvarez | Informe spam
Tengo Word 2000 y tengo unas imagenes insertadas en mi documento, pero cuando
muevo la pantalla las imagenes desaparecen, si me voy a vista preliminar me
las muestra por uno segundos y despues me las desaparece, ya cheque mi
tarjeta de video y esta bien, en herramientas->opciones->ver->dibujo tambien
y todo esta bien, pero se me siguen desapareciendo.

Y tengo varias maquinas del mismo tipo y solo una es la que me da este
problema.

A ver si alguien me puede ayudar por que ya trate con todo y no puedo

Gracias.
 

Leer las respuestas

#1 fermu
19/11/2004 - 00:30 | Informe spam
Hash: SHA1

Gabriel Alvarez wrote:
| Tengo Word 2000 y tengo unas imagenes insertadas en mi documento, pero
cuando
| muevo la pantalla las imagenes desaparecen, si me voy a vista
preliminar me
| las muestra por uno segundos y despues me las desaparece, ya cheque mi
| tarjeta de video y esta bien, en herramientas->opciones->ver->dibujo
tambien
| y todo esta bien, pero se me siguen desapareciendo.


A mi se me ocurren cuatro situaciones en las que esto que comentas
podría ocurrir, revisa si estás en alguna de ellas:

1. Estás viendo el documento de Word en modo normal o en modo Esquema y
~ el formato de la imagen tiene un tipo de ajuste de "en linea con el texto"

2. Tienes desactivada la opcion de ver dibujos, en herramientas/opciones
/pestaña "ver".

3. el formato de la imagen tiene un tipo de ajuste de "en linea con el
texto" y la opción Borrador está activada. Este problema ocurre al
imprimir su documento o verlo en Vista preliminar.

4. el formato de la imagen tiene un tipo de ajuste de "en linea con el
texto" y la opción Marcadores de imagen está activada.

Dinos también el S.O. que tienes.

Saludos
Fernando M. / Registered Linux User #367696

... TAG no encontrado... Insert disk #2

Preguntas similares