messenger 7.5 no es compatible con el sp2???

15/10/2005 - 20:37 por focabnb | Informe spam
tengo una pregunta para todos los que leen esto, tengo 2 computadoras con
SP2, en una si puedo usar el messenger 7.5 y en la otra no, en la que no
puedo iniciar sesion me dice que porque hay una especie de firewall que no
deja que este se ejecute. Ya desactive el firewall, ya lo di de alta como
exepcion y todas esas tonterias que el SP2 te hace hacer, y no quiere
servir
alguien tiene idea de porque microsoft hace software que no es compatible
con su sistema operativo?? o tiene idea de como hacer que el messenger
funcione
gracias
 

Leer las respuestas

#1 vcd [ES]
15/10/2005 - 21:02 | Informe spam
Es totalmente compatible, yo uso msn messenger 7.5 y el sp2. Seguramente
abra algo detras. Que codigo de error te aparece cuando te pasa el
error? Es un numero que empieza por 8.

wrote:
tengo una pregunta para todos los que leen esto, tengo 2 computadoras con
SP2, en una si puedo usar el messenger 7.5 y en la otra no, en la que no
puedo iniciar sesion me dice que porque hay una especie de firewall que no
deja que este se ejecute. Ya desactive el firewall, ya lo di de alta como
exepcion y todas esas tonterias que el SP2 te hace hacer, y no quiere
servir
alguien tiene idea de porque microsoft hace software que no es compatible
con su sistema operativo?? o tiene idea de como hacer que el messenger
funcione
gracias




vcd [ES]
http://www.messengeradictos.com
Mejor web hispana sobre Msn Messenger. ;)

Preguntas similares