Forums Últimos mensajes - Powered by IBM
 

en "mi pc" no aparece el dispositivo mp3

22/01/2006 - 18:07 por luna | Informe spam
mi SO es el milenium. El mensaje del administrador de dispositivos es "este
dispositivo no existe, no funciona adecuadamente o no tiene todos sus
controladores instalados(codigo 10)"
No soluciona nada actualizar los controladores, ni quitarlo y volver a
detectarlo con el Asistente para agregar nuevo hardware.
He comprobado que el mp3 marca boman funciona perfectamente en otro
ordenador con milenium.
En el administrador de dispositivos aparece "?" en verde, que parece ser
significa que el controlador es compatible pero que es posible que no tenga
toda la funcionalidad disponible. ¿¿¿¿que puedo hacer???
 

Leer las respuestas

#1 Aldo Comparini \(gt\)
26/01/2006 - 07:36 | Informe spam
Hola !!
entra a "Modo a prueba de fallos y despues vete a Propiedades de Mi
PC>apartado de "Administrador de Dispositivos" y busca todo lo
relacionado a tu dispositivo MP3 (En dispositivos USB) y borralo, acto
seguido reincia e intenta de nuevo...

* * * * * * * * * * * * * * * * * * * * * * * * * *
Saludos =)
Aldo Comparini G.
(escribe SIN MIEDO antes de enviar correo)
www.ecoarqtec.elgratissitio.com
"Haz o mejor que puedas con los recursos que tengas"
Guatemala C.A
* * * * * * * * * * * * * * * * * * * * * * * * * * *
"luna" escribió en el mensaje
news:
mi SO es el milenium. El mensaje del administrador de dispositivos es


"este
dispositivo no existe, no funciona adecuadamente o no tiene todos sus
controladores instalados(codigo 10)"
No soluciona nada actualizar los controladores, ni quitarlo y volver a
detectarlo con el Asistente para agregar nuevo hardware.
He comprobado que el mp3 marca boman funciona perfectamente en otro
ordenador con milenium.
En el administrador de dispositivos aparece "?" en verde, que parece ser
significa que el controlador es compatible pero que es posible que no


tenga
toda la funcionalidad disponible. ¿¿¿¿que puedo hacer???

Preguntas similares