Forums Últimos mensajes - Powered by IBM
 

Mi windows se ha vuelto loco

04/11/2006 - 17:55 por MikiAir78 | Informe spam
Bueno, otra vez muchas gracias a todos por la ayuda prestada por el post de
antes. Ya lo he intentado todo y no ha funcionado. Despues de unas cuantas
horas he conseguido arrancar el ordenador a prueba de fallos, y tras una muy
larga espera he conseguido restaurar el sistema a la configuracion de hace un
par de dias y no ha servido de nada, asi que ahora estoy intentando
reinstalar el windows y ver que pasa. Si no funciona solo me quedara tirar el
ordenador por la ventana.
Un saludo a todos
 

Leer las respuestas

#1 Carlos Lasarte
04/11/2006 - 18:02 | Informe spam
no seas tan catastrofico, en esta vida todo tiene solucion, "menos la
muerte". INSISTO, instalastes un pack de codecs ?, es que si lo hiciste no
tiene solucion

Espero que esto resuelva tu problema, sino, no dudes en preguntar de nuevo

Saludos
Carlos Lasarte
"MikiAir78" escribió en el mensaje
news:
Bueno, otra vez muchas gracias a todos por la ayuda prestada por el post
de
antes. Ya lo he intentado todo y no ha funcionado. Despues de unas cuantas
horas he conseguido arrancar el ordenador a prueba de fallos, y tras una
muy
larga espera he conseguido restaurar el sistema a la configuracion de hace
un
par de dias y no ha servido de nada, asi que ahora estoy intentando
reinstalar el windows y ver que pasa. Si no funciona solo me quedara tirar
el
ordenador por la ventana.
Un saludo a todos

Preguntas similares