Forums Últimos mensajes - Powered by IBM
 

Necesito Net Framework 1.0 Español

22/04/2009 - 10:45 por Pingüino | Informe spam
Hola. Tengo un compañero que tiene un portátil antiguo con W98. Se ha
instalado una aplicacione que le pide Net framework 1.0 Todos los enlaces que
veo en internet, te bajan otras versiones. ¿Desde donde lo puedo descargar?
Como siempre, gracias...
 

Preguntas similares